【MobiConnect】bash脆弱性への対応について

お客様各位

いつもお世話になっております。
MobiConnectサポート窓口です。

平素は、MobiConnectをご利用いただき、誠にありがとうございます。

先日、関係各所より発表されました、bashの脆弱性(CVE-2014-6271、CVE-2014-7169)について、
下記の通りご報告いたします。

【対応状況】
MobiConnectにて使用しておりますサーバーにつきましては、
下記日付の時点で修正パッチの適用および対応が完了しております。
2014年9月25日 CVE-2014-6271 対応済み
2014年9月26日 CVE-2014-7169 対応済み

今後も、お客様に安心してサービスをご利用いただけるように努めてまいります。

ご不明な点は、弊社サポート窓口までご連絡ください。
MobiConnectサポート窓口:support-ja@mobi-connect.net

今後ともMobiConnectをどうぞよろしくお願いいたします。

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています
他にご質問がございましたら、リクエストを送信してください

0 コメント

記事コメントは受け付けていません。
Powered by Zendesk